Forum akwarystyczne Akwaforum Strona Główna Tekst alternatywny

 RegulaminRegulamin  FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   PortalPortal  RedakcjaRedakcja

 PartnerzyPartnerzy   ProfilProfil   Prywatne wiadomościPrywatne wiadomości   ZalogujZaloguj   RejestracjaRejestracja 

Dziwne zachowanie krewetek

 
Napisz nowy temat   Odpowiedz do tematu    Forum akwarystyczne Akwaforum Strona Główna -> Krewetki i inne stworzenia
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
don Pedro



Dołączył: 28 Gru 2016
Posty: 29
Skąd: Warszawa

PostWysłany: 05 Lut 2018 10:26    Temat postu: Dziwne zachowanie krewetek Zacytuj zaznaczone Odpowiedz z cytatem

Dzień dobry. Chciałbym się podzielić z wami dość osobliwą sytuacją-krewetki zaczęły się dziwnie zachowywać. Zauważyłem przed chwilą, że wszystkie duże krewetki, dorodne, ciemnoczerwone samice stłoczyły się pod powierzchnią wody. Wzystkie mają jajeczka. Jest ich może koło trzydziestu, może trochę mniej. No dobrze, to jeszcze nic takiego, ale kiedy zaczynają WYŁAZIĆ z wody i chodzić (???) po filtrze, silikonie w rogach i szkle? A na dodatek niektóre zrzucają jajeczka. Nie tylko one zachowują się dziwnie- różanka, o której wspominałem w innym temacie, zwykle trzyma się dna. Teraz jest tuż pod powierzchnią, podobnie jak razbory- 5-10 cm od lustra wody, nie niżej. Otosy są jakieś ospałe, ale to nic w porównaniu z gupikami. Właśnie jedna samiczka ( gupik) przylgnął do skimmera od filtra. Temperatura to około 24*C, nie jest duszno, pracuje deszczownia. Czy ktoś zetknął się kiedyś z podobną sytuacją? Co może to oznaczać? Światło w akwarium zapala się o 11:15, wolę nie czekać, aż krewetki RC zaczną chodzić po świetlówkach.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Trex



Dołączył: 10 Lis 2017
Posty: 220
Pomógł: 4
Skąd: Wrocław

PostWysłany: 05 Lut 2018 11:21    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Używasz CO2?
_________________
Otoskowo [54L]
Krewetkowo [19L]
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
lysy68
Pomocnik


Dołączył: 24 Lut 2017
Posty: 675
Pomógł: 14
Skąd: Radziejowice

PostWysłany: 05 Lut 2018 13:49    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

coś masz albo z wodą albo z filtracją.opisz sprzęt i jak masz możliwość to parametry wody.wygląda to na przyduchę.krewetki lubią łazić wszędzie nawet płatki łapać z powierzchni wody ale nie do takiego stopnia.kiedy wodę podmieniałeś ostatnio i jaki masz ogólny litraż akwa
_________________
moje pierwsze 54L (60x30x30)DIVERSA StartUp 60
oraz kostka 30L 40x25x30
pozdro
M.M
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
don Pedro



Dołączył: 28 Gru 2016
Posty: 29
Skąd: Warszawa

PostWysłany: 05 Lut 2018 18:45    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Już się uspokoiło. Krewetki i inne zwierzęta wróciły na swoje miejsce, niestety kilka jajeczek zaschło na stelażu. CO2 używam, litraż akwa 140 l. Filtr zewnętrzny aquael. Wodę wymieniałem wczoraj, więc raczej nie o nią chodzi. Parametry postaram się dodać jak najszybciej. Nie wiem, czy to możliwe, ale przy wczorajszym serwisie podzieliłem kłącze "anubiasa petitte", może jakiś płyn wypuściło podczas przycinania? Przypuszczam, że to jednak coś z tlenem. Zobaczę, czy sytuacja powtórzy się jutro. Jeśli tak, zmierzę zawartość tlenu bezpośrednio podczas problemu. Na razie jeden gupik martwy.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
lysy68
Pomocnik


Dołączył: 24 Lut 2017
Posty: 675
Pomógł: 14
Skąd: Radziejowice

PostWysłany: 05 Lut 2018 18:56    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

być może przesadziłeś trochę z CO2 i przygazowałeś obsadę.czy podajesz 24h czy tylko po zapaleniu światła.mogło pH drastycznie się zmienić i to też może objawiać się dziwnym zachowaniem rybek a zwłaszcza krewetek-wtedy najlepiej jest przy takim stanie rzeczy włączyć dodatkowe napowietrzanie wody.poczytaj o odmianach anubiasa bo słyszałem że niektóre wydzielają jakieś trujące związki.co ile podmieniasz wodę gdyż przy krewetkach jak i rybkach powinno się co tydzień około 30% podmieniać odstanej minimum 12h
_________________
moje pierwsze 54L (60x30x30)DIVERSA StartUp 60
oraz kostka 30L 40x25x30
pozdro
M.M
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
don Pedro



Dołączył: 28 Gru 2016
Posty: 29
Skąd: Warszawa

PostWysłany: 05 Lut 2018 20:43    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

CO2 dozuję tylko rano, parametry są w normie, pH około 7. Twardość wody ma jakieś waHania, ale to testy paskowe JBL 6 w 1, więc mało dokładne. Zresztą wszystko robię tak jak zawsze, nic specjalnego w akwarium się nie działo. To pierwsza taka sytuacja. Nie rozumiem, dlaczego coś takiego się stało. Nic się nie zmieniało, gdyby krewetkom było źle, chyba już dawno by wyszły. Tlen nieco poniżej normy, ale testy były mało dokładne, zresztą to już od dawna. Jutro rano napiszę, gdyby sytuacja się powtórzyła.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
lysy68
Pomocnik


Dołączył: 24 Lut 2017
Posty: 675
Pomógł: 14
Skąd: Radziejowice

PostWysłany: 05 Lut 2018 21:15    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

oki.najlepiej jakbyś kropelkowe testy zrobił.paski są mało dokładne chociaż mi czasem pokrywają się z kropelkowymi
_________________
moje pierwsze 54L (60x30x30)DIVERSA StartUp 60
oraz kostka 30L 40x25x30
pozdro
M.M
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Trex



Dołączył: 10 Lis 2017
Posty: 220
Pomógł: 4
Skąd: Wrocław

PostWysłany: 05 Lut 2018 21:58    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Mi to tak wygląda, jakbyś z CO2 przesadził i podgazował obsadę. Jak dozujesz tylko rano to może zapomniałeś wyłączyć dzień wcześniej i cały czas gazowało, a jak wiadomo w nocy rośliny nie przerobią tego. W dzień zapaliłeś światło, wyłączyłeś CO2 i sytuacja pomału wróciła do normy. Jeżeli sytuacja się powtórzy to włącz mocne napowietrzanie akwarium, aby tlen wyparł gaz z wody.
Z czego podajesz CO2? Butla, bimbrownia? Czym sterujesz podawanie, czasowy wyłącznik, czy jak?

_________________
Otoskowo [54L]
Krewetkowo [19L]
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
don Pedro



Dołączył: 28 Gru 2016
Posty: 29
Skąd: Warszawa

PostWysłany: 06 Lut 2018 13:47    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

CO2 podaję nie z bimbrowni czy butli, tylko w płynie z dozownika, więc nie bardzo jest opcja przedawkować. Podaję w tej formie od początku, ale jeszcze nigdy nie było takiej sytuacji. Na szczęście dzisiaj już się nie powtórzyła. Jednak nadal chciałbym wiedzieć, co to było. Może to jakiś ważny sygnał, np. o złych warunkach w akwarium, nie chcę, by moje zwierzaki źle się czuły.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
lysy68
Pomocnik


Dołączył: 24 Lut 2017
Posty: 675
Pomógł: 14
Skąd: Radziejowice

PostWysłany: 06 Lut 2018 21:41    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

piszesz o CO2 w płynie czyli potocznym węglu carbo a to nie to samo co CO2 z butli.mogłeś przesadzić z dawką dzienną i dlatego krewetki jajka pogubiły bo jest tam zawarty aldehyd glutarowy,który w wiekszym stęzeniu moze tylko kłopotów narobic.jakiej girmy to stosujesz?moze też tak byc że filtr niedotlenia ci odpowiednio czyli za mały ruch wody w akwarium dlatego jak coś takiego obserwujesz to wspomagaj się napowietrzaniem
_________________
moje pierwsze 54L (60x30x30)DIVERSA StartUp 60
oraz kostka 30L 40x25x30
pozdro
M.M
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
don Pedro



Dołączył: 28 Gru 2016
Posty: 29
Skąd: Warszawa

PostWysłany: 09 Lut 2018 12:12    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

Przesadzić raczej nie, bo płyn już się kończył i pompka mało nabierała. Na szczęście sytuacja już się nie powtarza, żadnych strat poza jednym gupikiem z narybku nie ma. Część krewetek wylądowała w drugim akwarium, "kostce" które z zamierzenia niby miało być akwarium kwarantannowym, ale teraz to raj dla krewetek. Myślę, że jeśli był jakiś problem, to raczej już minął, jednak nadal wolę być przygotowany na powtórkę z rozrywki. Może u Was zdarzył się podobny wypadek?
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
lysy68
Pomocnik


Dołączył: 24 Lut 2017
Posty: 675
Pomógł: 14
Skąd: Radziejowice

PostWysłany: 09 Lut 2018 20:07    Temat postu: Zacytuj zaznaczone Odpowiedz z cytatem

dobrze że w końcu przeszło i obyło się bez zasadniczych strat.na przyszłość musisz kontrolować bardziej co sie dzieje i w jakich dawkach podajesz carbo i nawozy no i oczywiście pilnowanie filtra.
_________________
moje pierwsze 54L (60x30x30)DIVERSA StartUp 60
oraz kostka 30L 40x25x30
pozdro
M.M
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum akwarystyczne Akwaforum Strona Główna -> Krewetki i inne stworzenia Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz dołączać plików na tym forum
Nie możesz ściągać plików na tym forum


Powered by phpBB © 2001, 2010 phpBB Group

Wszelkie treści autorstwa redakcji oraz elementy grafiki są własnością forum akwarystyczne www.akwaforum.pl. Zabrania się kopiowania ich bez zgody redakcji forum. Posty napisane tutaj są prywatnymi opiniami ich autorów, za które redakcja nie ponosi odpowiedzialności. Rejestracja na www.akwaforum.pl oznacza akceptację regulaminu.
www.akwaforum.pl © 2004 - 2015